Dbal symfony 4, the doctrine/orm package is required when the doctrine.orm config is set.

More actions